Forums

Questions with recent activity

0 votes

command setup_connect for sap connect is not running

Posted Oct 13 by himanshu pandey.
Updated Oct 13.

Hi , i am running command setup_sap for installing SAP Connect on linux but its not getting run . can anyone please help me if i am missing any step? or need to set environment for setup_sap command on linux? any doc or any link that can [more]

Last activity Oct 13 by himanshu pandey.
304 views. 0 answers.

0 votes

Creative review not opening in IFrame in IOS mobile client

Posted Sep 13 by mounika G.

Hi, I am facing an issue when I try to load creative review in iframe in a IOS, it is not working where as it is working fine with android.Can anyone help on this? Thank you.

Last activity Sep 14 by mounika G.
422 views. 2 answers.

0 votes

Metastorm Community Central Transition to OpenText Knowledge Center

Posted Mar 06 by Karen Weir.
Updated Mar 06.

Important News about the transition to OpenText Knowledge Center     **Customer Support** **New Phone Numbers and Email Address for Customer Support:** US: +1-800-970-\*\*\*\* International: +1-585-424-\*\*\*\* [bpssupport@opentext.com][bpssupport_opentext.com] [more]

Last activity Apr 04 by Karen Weir.
625 views. 1 answer.

0 votes

Object Substitution

Posted May 18 by Brian.

I thought I would start with a post to the Metastorm Community with a tip on a recent capability that we have added to ProVision.  Users now have the ability to substitute an object in the model with another object of the same type.  [more]

Last activity Dec 04 by Prabir Kumar.
375 views. 6 answers.

0 votes

Can you describe Knowledge Exchange (KE) vs. ProVision Application in a nut-shell?

Posted May 07 by Javier Herrera.

Greetings,   What about the following?   KE: Web-application ProVisio Application: Thick client   Both of them accessing the models in the database.   Required to communicate to the users. [more]

Last activity Dec 04 by Prabir Kumar.
523 views. 2 answers.

0 votes

How to create PowerPoint friendly parent-child models

Posted Oct 11 by Jim Clendon.

This post has attached a zip file of a MSWord document that coveres the 6 steps needed to turn an every day parent -child model into something that looks a lot more at home in your managers Powerpoint Presentation (well mine anyway). ![AoG6FoundationGoals.png](/awd/content/get/3401496 [more]

Last activity Aug 22 by joy clinebell.
598 views. 2 answers.

0 votes

Customisation Control Panel

Posted Jun 26 by Natalie Mills.

Hi   We are having problems creating custom properties in the customisation control panel. We are able to make changes in the local notebooks however these are not saving so when you go back in they have disappeared.   Has [more]

473 views. 0 answers.

0 votes

Amend Data Options within Knowledge Exchange Notebooks

Posted Jun 13 by Natalie Mills.

Hi   We would like to amend the following information within our Knowledge Exchange notebooks:   Priority - High, High Medium, Medium, Low Medium, Low **to** Priority - Must Have, Should Have, Could Have, Would Have Current [more]

Last activity Jun 17 by Natalie Mills.
490 views. 2 answers.

0 votes

ke and stereo type

Posted Jun 11 by Ellen Noakes.

The workflow model shows an attribute <<association>> on the activity when accessing through (web) KE directly from the server but when accessing the server from provisions the stereotype is shown.   I would like the users [more]

Last activity Jun 14 by Ellen Noakes.
503 views. 4 answers.

0 votes

Product end of life

Posted May 21 by riyaad moos.

Hi   Is there any idea when support for Provision and KE ends, if at all?   Riyaad

Last activity Jun 11 by Rob Gorman.
524 views. 1 answer.

0 votes

Note Associations in Requirement Object

Posted Jun 04 by Natalie Mills.

Hi   I'm trying to import requirement objects with note associations into ProVision using the translator import tool. I have a column called Note which is seen as valid in the import file, however, the text is not being updated in [more]

Last activity Jun 04 by Natalie Mills.
467 views. 2 answers.

0 votes

Error connecting to KE Server from Provision 9.1

Posted May 21 by Ellen Noakes.

We get the error attached to the post when we try to connect to KE server via Provision 9.1   Does anyone know what this means and/ or how to fix the problem?   Thank You!!

Last activity May 21 by Ellen Noakes.
512 views. 2 answers.