Forums

Questions with recent activity

0 votes

PerGem heap error in Tomcat 7 - Plane DA 7.1 and WebTop 6.8 deployed in Tomcat 7,OS Windows Server 2012 R2 Datacenter.

Posted May 22 by Deepak Dash.

Dear Experts, We have CS 7.1 environment,with a Tomcat 7 Application Server deployed with da7.1,Webtop6.8 in OS -Windows Server 2012 R2 Standard(VM).Few days back OS of Application Server got crashed and we could not able to rebuild it [more]

147 views. 0 answers.

0 votes

PerGem heap error in Tomcat 7 - Plane DA 7.1 and WebTop 6.8 deployed in Tomcat 7,OS Windows Server 2012 R2 Datacenter.

Posted May 22 by Deepak Dash.

Dear Experts, We have CS 7.1 environment,with a Tomcat 7 Application Server deployed with da7.1,Webtop6.8 in OS -Windows Server 2012 R2 Standard(VM).Few days back OS of Application Server got crashed and we could not able to rebuild it [more]

127 views. 0 answers.

0 votes

command setup_connect for sap connect is not running

Posted Oct 13 by himanshu pandey.
Updated Oct 13.

Hi , i am running command setup_sap for installing SAP Connect on linux but its not getting run . can anyone please help me if i am missing any step? or need to set environment for setup_sap command on linux? any doc or any link that can [more]

Last activity Oct 13 by himanshu pandey.
317 views. 0 answers.

0 votes

Creative review not opening in IFrame in IOS mobile client

Posted Sep 13 by mounika G.

Hi, I am facing an issue when I try to load creative review in iframe in a IOS, it is not working where as it is working fine with android.Can anyone help on this? Thank you.

Last activity Sep 14 by mounika G.
473 views. 2 answers.

0 votes

TempoBox Not Loading in Browser

Posted Jul 05 by Matt Dinsmore.

Hi, After a fresh install, I cannot get the TempoBox Web Client to load when called from Content Server i.e. Personal > TempoBox. It just shows an empty page. I can see that the TempoBox deployment in OTAG has worked as if I disable the [more]

Last activity Jul 06 by Mark Farrall.
519 views. 3 answers.

0 votes

Redundant "Content Server" text appearing in the mobile AppWorks header

Posted May 30 by Subrahmanyam Varanasi.

I have a mobile app (OTMM) which is basically of type "shortcut" pointing to my app's url (given as value for key url.default in app.properties). After deploying the app in gateway and accessing it from ipad/mobile, I find "Content [more]

Last activity Jun 01 by Subrahmanyam Varanasi.
731 views. 2 answers.